Vulnerabilidade no Adobe Flash é explorada por grupo norte-coreano

No início de fevereiro foi anunciada a vulnerabilidade zero-day do Adobe Flash (CVE-2018-4878) fomentada por um grupo de ciberespionagem norte-coreano, identificado como APT37 (Reaper).   Durante a análise das recentes atividades do APT37, revelou-se que operações do grupo têm se expandido em alcance e sofisticação, a partir de um conjunto de ferramentas que incluem acesso […]